<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><link rel='stylesheet' id='googlefonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400|PT+Sans:400&subset=latin' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='http://northcyprusfreepress.com/min/f5984.css' /><script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js' defer data-deferred="1"></script><script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js' defer data-deferred="1"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><style type="text/css" media="print">.printfriendly{display:none}</style><title>Here is The Great Little Breaks Discount Code You Wanted</title><link rel="shortcut icon" href="http://northcyprusfreepress.com/wp-content/ata-images/new-favicon.ico" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://northcyprusfreepress.com/xmlrpc.php" /> <script type="text/javascript">/*<![CDATA[*//**/var hsc_hideshow_print = "<p class='hsc-button hsc-button-hideshow none' style='text-align:left;' ><a class='hsc-link' id='hsc-btn-hideshow' href='javascript:;'><span>Show Comments</span></a></p>";var hsc_show_button_text = 'Show Comments';var hsc_hide_button_text = 'Hide Comments';var comment_identifier = '#comments';var loadmore_identifier = '.hsc-comment-class';var identifier_type = 'auto';var hide_show = true;var load_more = false;var load_more_animation = 'none';var hide_show_animation = 'none';/**//*]]>*/</script><script type="text/javascript">/*<![CDATA[*//**/var hsc_loadmore_print = "<p class='hsc-button hsc-button-loadmore none' style='text-align:left;' ><a class='hsc-link' id='hsc-btn-loadmore' href='javascript:;'><span>Load More</span></a></p>";var loadmore_load_number = "3";var comment_identifier = '#comments';var loadmore_identifier = '.hsc-comment-class';var identifier_type = 'auto';var hide_show = true;var load_more = false;var load_more_animation = 'none';var hide_show_animation = 'none';/**//*]]>*/</script> <meta property="og:type" content="article" /><meta property="og:title" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta property="og:description" content="Here is The Great Little Breaks Discount Code You Wanted  Click a link to get a Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple," /><meta property="og:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /><meta property="og:url" content="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><meta property="og:site_name" content="North Cyprus Free Press | NCFP Publications" /><meta property="article:published_time" content="2018-07-24T01:46:10+00:00" /><meta property="article:modified_time" content="2018-07-24T08:51:28+00:00" /><meta property="og:updated_time" content="2018-07-24T08:51:28+00:00" /><meta property="og:image:width" content="539" /><meta property="og:image:height" content="141" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Here is The Great Little Breaks Discount Code You Wanted"><meta name="twitter:description" content="Here is The Great Little Breaks Discount Code You Wanted  Click a link to get a Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple,"><meta name="twitter:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg"><link rel="author" href="https://plus.google.com/105141109221378368770" /><meta name="description" content="Get a Great Little Breaks Discount Code when you go to our website for amazing last minute offers for a couple, including evening meal and often a bottle of wine" /><meta name="keywords" content="great little breaks" /><link rel="canonical" href="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="North Cyprus Free Press | NCFP Publications &raquo; Feed" href="http://northcyprusfreepress.com/feed/" /><link rel="alternate" type="application/rss+xml" title="North Cyprus Free Press | NCFP Publications &raquo; Comments Feed" href="http://northcyprusfreepress.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="North Cyprus Free Press | NCFP Publications &raquo; Here is The Great Little Breaks Discount Code You Wanted Comments Feed" href="http://northcyprusfreepress.com/great-little-breaks-discount-code/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-11778774-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-11778774-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">/*<![CDATA[*//**/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/northcyprusfreepress.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/**//*]]>*/</script> <script type='text/javascript'>var usernoiseButton = {"text":"Feedback","style":"background-color: #384C66; color: #FFFFFF","class":"un-left un-has-border","windowUrl":"\/wp-admin\/admin-ajax.php?action=un_load_window","showButton":"1","disableOnMobiles":"1"};</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/northcyprusfreepress.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/northcyprusfreepress.com\/great-little-breaks-discount-code\/","title":"Here+is+The+Great+Little+Breaks+Discount+Code+You+Wanted","image":"http:\/\/northcyprusfreepress.com\/wp-content\/uploads\/2014\/03\/great-little-breaks.jpg","desc":"Here is The Great Little Breaks Discount Code You Wanted\r\nClick a link to get a\u00a0Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple, \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"83762fb7c1","postid":"68278","servertime":"1532482302","ajaxurl":"http:\/\/northcyprusfreepress.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/northcyprusfreepress.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/northcyprusfreepress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"68278","token":"079152a1aa","debug":""};</script> <meta property="og:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /><meta property="og:image:width" content="539" /><meta property="og:image:height" content="141" /><meta property="og:description" content="Here is The Great Little Breaks Discount Code You Wanted Click a link to get a Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple, including evening meal and often with a bottle of wine. Prices can be as low as £52pp and are..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_gb" /><meta property="og:site_name" content="North Cyprus Free Press | NCFP Publications" /><meta property="og:title" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta property="og:url" content="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><meta property="og:updated_time" content="2018-07-24T08:51:28+00:00" /><meta property="article:published_time" content="2018-07-24T01:46:10+00:00" /><meta property="article:modified_time" content="2018-07-24T08:51:28+00:00" /><meta property="article:author" content="http://northcyprusfreepress.com/author/super-snooper/" /><meta property="article:section" content="Great Little Breaks" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta property="twitter:description" content="Here is The Great Little Breaks Discount Code You Wanted Click a link to get a Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple, including evening meal and often with a bottle of wine. Prices can be as low as £52pp and are..." /><meta property="twitter:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /><meta property="twitter:image:width" content="539" /><meta property="twitter:image:height" content="141" /><meta property="twitter:url" content="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><meta property="profile:first_name" content="Super" /><meta property="profile:last_name" content="Snooper" /><meta property="profile:username" content="Super Snooper" /><link rel='https://api.w.org/' href='http://northcyprusfreepress.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://northcyprusfreepress.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://northcyprusfreepress.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Use This Simply Supplements Offer Code Now' href='http://northcyprusfreepress.com/simply-supplements-offer-code/simplysupplements.net/' /><link rel='next' title='Warner Leisure Hotels Special Offers 2018 | 50% Discount' href='http://northcyprusfreepress.com/consumer/top-uk-deals/warner-leisure-hotels-special-offers-2014-40-discount/' /><link rel='shortlink' href='http://northcyprusfreepress.com/?p=68278' /><link rel="alternate" type="application/json+oembed" href="http://northcyprusfreepress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorthcyprusfreepress.com%2Fgreat-little-breaks-discount-code%2F" /><link rel="alternate" type="text/xml+oembed" href="http://northcyprusfreepress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorthcyprusfreepress.com%2Fgreat-little-breaks-discount-code%2F&#038;format=xml" /> <script data-cfasync="false">/*<![CDATA[*//**/window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");/**//*]]>*/</script> <meta property="og:type" content="article" /><meta property="og:url" content="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><meta property="og:title" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta property="og:description" content="var addthis_product = 'wpssi-203'; Related Posts:How to Get A Great Little Breaks Discount CodeHow To Get Your Great Little Breaks Discount CodeCheap Weekend Breaks UK | 49% off | £39.50 pppnThomas Cook Discount Code | 40% off | thomascook.comPets at Home Discount Code and Pets at Home Vets [...]" /><meta property="og:site_name" content="North Cyprus Free Press | NCFP Publications" /><meta property="og:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /><meta itemscope itemtype="article" /><meta itemprop="description" content="var addthis_product = 'wpssi-203'; Related Posts:How to Get A Great Little Breaks Discount CodeHow To Get Your Great Little Breaks Discount CodeCheap Weekend Breaks UK | 49% off | £39.50 pppnThomas Cook Discount Code | 40% off | thomascook.comPets at Home Discount Code and Pets at Home Vets [...]" /><meta itemprop="image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /> <!--[if lt IE 8 ]><link href="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/css/jcorg_iecomp.css" > <![endif]--><link rel='alternate' type='application/rss+xml' title="Forums RSS" href="http://northcyprusfreepress.com/wp-content/plugins/mingle-forum/feed.php?topic=all" /><meta property="og:title" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /><meta property="og:image:width" content="539" /><meta property="og:image:height" content="141" /><meta property="og:url" content="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><meta property="og:site_name" content="North Cyprus Free Press | NCFP Publications" /><meta property="og:description" content="0 SHARES Share Tweet Here is The Great Little Breaks Discount Code You Wanted Click a link to get a Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple, including evening meal and often with a bottle of wine. Prices can be as low &hellip;" /> <script type="text/javascript">window._se_plugin_version = '8.1.9';</script> <meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><meta property="og:type" content="article" /><meta property="og:title" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta property="og:description" content="Here is The Great Little Breaks Discount Code You Wanted Click a link to get" /><meta property="og:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /> <script type="text/javascript">/*<![CDATA[*//**///
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"tfmBox\"></div>");
    			jQuery("#tfmBox").css({'position' : 'fixed', 'top' : '130px', 'width' : '30px', 'height' : '119px', 'z-index' : '1000', 'cursor' : 'pointer', 'background' : '#384C66 url(http://northcyprusfreepress.com/wp-content/plugins/twitter-follow-me-box/follow-me.png) no-repeat scroll left top', 'right' : '0'});
    			jQuery("#tfmBox").click(function () { 
			      window.open('http://twitter.com/northcyprusfree/');
    			});
    		});
    		///**//*]]>*/</script> <script type="text/javascript">/*<![CDATA[*//**/(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//northcyprusfreepress.com/?wordfence_lh=1&hid=FDCE1A967FACE38E1D82A34EFF7359EB');/**//*]]>*/</script> <script type="text/javascript">/*<![CDATA[*//**///



/* JQUERY */
jQuery(document).ready(function(){ 
    
   
  

	/* jQuery('ul#rmenu').superfish(); */
	/* jQuery('ul#rmenu').superfish().find('ul').bgIframe({opacity:false}); */
 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	
	
	/* Since 3.7.8: Auto resize videos (embed and iframe elements) 
	TODO: Parse parent's dimensions only once per layout column, not per video
	*/
	function bfa_resize_video() {
		jQuery('embed, iframe').each( function() {
			var video = jQuery(this),
			videoWidth = video.attr('width'); // use the attr here, not width() or css()
			videoParent = video.parent(),
			videoParentWidth = parseFloat( videoParent.css( 'width' ) ),
			videoParentBorder = parseFloat( videoParent.css( 'border-left-width' ) ) 
										+  parseFloat( videoParent.css( 'border-right-width' ) ),
			videoParentPadding = parseFloat( videoParent.css( 'padding-left' ) ) 
										+  parseFloat( videoParent.css( 'padding-right' ) ),
			maxWidth = videoParentWidth - videoParentBorder - videoParentPadding;

			if( videoWidth > maxWidth ) {
				var videoHeight = video.attr('height'),
				videoMaxHeight = ( maxWidth / videoWidth * videoHeight );
				video.attr({ width: maxWidth, height: videoMaxHeight });
			} 

		});	
	}
	bfa_resize_video();
	jQuery(window).resize( bfa_resize_video );

		
	jQuery(".post table tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});

	
	jQuery(".post table tr:even").
		addClass("alt");

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button, input#submit").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

///**//*]]>*/</script> <link rel="shortcut icon" href="http://northcyprusfreepress.com/wp-content/uploads/2011/10/favicon.ico" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1450852033855603",
    enable_page_level_ads: true
  });</script> <meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="North Cyprus Free Press | NCFP Publications" /><meta property="og:title" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta property="og:url" content="http://northcyprusfreepress.com/great-little-breaks-discount-code/" /><meta property="og:type" content="article" /><meta property="og:description" content="Here is The Great Little Breaks Discount Code You Wanted
Click a link to get a Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple, including evening meal and often with a bottle of wine. Prices can be as low as £52pp and are located" /><meta property="og:image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /><meta property="article:published_time" content="2018-07-24T01:46:10+00:00" /><meta property="article:modified_time" content="2018-07-24T08:51:28+00:00" /><meta property="og:updated_time" content="2018-07-24T08:51:28+00:00" /><meta property="article:section" content="Great Little Breaks" /><meta itemprop="name" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta itemprop="headline" content="Here is The Great Little Breaks Discount Code You Wanted" /><meta itemprop="description" content="Here is The Great Little Breaks Discount Code You Wanted
Click a link to get a Great Little Breaks Discount Code when you go to the website. There are some amazing last minute offers for a couple, including evening meal and often with a bottle of wine. Prices can be as low as £52pp and are located" /><meta itemprop="image" content="http://northcyprusfreepress.com/wp-content/uploads/2014/03/great-little-breaks.jpg" /><meta itemprop="datePublished" content="2018-07-24" /><meta itemprop="dateModified" content="2018-07-24T08:51:28+00:00" /><meta itemprop="author" content="Super Snooper" /></head><body class="post-template-default single single-post postid-68278 single-format-standard category-great-little-breaks"><div id="header" class="full-width"><div id="imagecontainer-pre" class="header-image-container-pre"><div id="imagecontainer" class="header-image-container" style="background: url('http://northcyprusfreepress.com/wp-content/themes/atahualpa/images/header/ncfp-logo-2016-multi-v3.png') top center no-repeat;"></div><div class="codeoverlay"></div></div><div id="menu1"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li class="page_item"><a href="http://northcyprusfreepress.com/" title="North Cyprus Free Press | NCFP Publications"><span>HOMEPAGE</span></a></li><li class="page_item page-item-17957"><a href="http://northcyprusfreepress.com/register/"><span>Register</span></a></li><li class="page_item page-item-42"><a href="http://northcyprusfreepress.com/about-2/"><span>About</span></a></li><li class="page_item page-item-14134"><a href="http://northcyprusfreepress.com/links-exchange/"><span>Links Exchange</span></a></li><li class="page_item page-item-8248"><a href="http://northcyprusfreepress.com/buy-sell/"><span>Buy &#038; Sell</span></a></li><li class="page_item page-item-43873"><a href="http://northcyprusfreepress.com/wp-login.php"><span>Login</span></a></li><li class="page_item page-item-2977"><a href="http://northcyprusfreepress.com/contact-us/"><span>Contact Us</span></a></li><li class="page_item page-item-71859"><a href="http://northcyprusfreepress.com/privacy-policy-2/"><span>Privacy Policy</span></a></li></ul></div></div><div id="wrapper"><div id="container"><table id="layout" border="0" cellspacing="0" cellpadding="0"><colgroup><col class="colone" /><col class="coltwo" /><col class="colthree" /></colgroup><tr id="bodyrow"><td id="left"><div id="text-27" class="widget widget_text"><div class="widget-title"><h3></h3></div><div class="textwidget"><center> <ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1450852033855603" data-ad-slot="2794881998"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></div><div id="text-19" class="widget widget_text"><div class="widget-title"><h3></h3></div><div class="textwidget"><center> <ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1450852033855603" data-ad-slot="2794881998"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div id="dfrads-widget-4" class="widget dfrads"><center> <a href="http://www.awin1.com/cread.php?s=358794&v=2419&q=169492&r=130720" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://www.awin1.com/cshow.php?s=358794&v=2419&q=169492&r=130720" border="0"><noscript><img src="http://www.awin1.com/cshow.php?s=358794&v=2419&q=169492&r=130720"
border="0"></noscript></a></center></div><div id="dfrads-widget-6" class="widget dfrads"><center> <a href="https://www.awin1.com/cread.php?s=392567&v=2678&q=185079&r=130720"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.awin1.com/cshow.php?s=392567&v=2678&q=185079&r=130720" width="240" height="240" border="0"><noscript><img src="https://www.awin1.com/cshow.php?s=392567&v=2678&q=185079&r=130720" width="240" height="240" border="0"></noscript> </a></center></div><div id="text-28" class="widget widget_text"><div class="widget-title"><h3></h3></div><div class="textwidget"><center><div id='searchform_636016686738675190'></div></center></div></div><div id="dfrads-widget-19" class="widget dfrads"><center> <a href="https://www.awin1.com/cread.php?s=608371&v=3030&q=108673&r=130720"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.awin1.com/cshow.php?s=608371&v=3030&q=108673&r=130720" height="200" width="240" border="0"><noscript><img src="https://www.awin1.com/cshow.php?s=608371&v=3030&q=108673&r=130720" height="200" width="240" border="0"></noscript> </a></center></div><div id="dfrads-widget-15" class="widget dfrads"><center> <a href="https://www.awin1.com/cread.php?s=608363&v=3026&q=111326&r=130720"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.awin1.com/cshow.php?s=608363&v=3026&q=111326&r=130720" height="240" width="240" border="0"><noscript><img src="https://www.awin1.com/cshow.php?s=608363&v=3026&q=111326&r=130720" height="240" width="240" border="0"></noscript> </a></center></div><div id="text-2" class="widget widget_text"><div class="widget-title"><h3>Help NCFP &#8211; Use AMAZON</h3></div><div class="textwidget"><center>We get 4% from Amazon so
when ordering CLICK BELOW<p></p> <a href="http://www.amazon.co.uk/?_encoding=UTF8&tag=norcypfrepre-21&linkCode=ur2&camp=1634&creative=6738"><IMG SRC="http://northcyprusfreepress.com/wp-content/uploads/2011/06/flag_icon_uk.gif"></a>&nbsp;&nbsp;<a href="http://www.amazon.com/gp/product/0307588831/ref=as_li_tf_tl?ie=UTF8&tag=wwwnorthcypru-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0307588831"><IMG SRC="http://northcyprusfreepress.com/wp-content/uploads/2011/06/flag-icon-us.gif"></a></center><p></p></div></div><div id="text-31" class="widget widget_text"><div class="widget-title"><h3>Cheapest.co.uk</h3></div><div class="textwidget"><center> <a href="https://billing.uk-cheapest.co.uk/aff.php?aff=1040"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.uk-cheapest.co.uk/images/banners2013/ukc2013_200x200.jpg" style="height:200px;width:200px;" border="0" alt="ukcheapest" /><noscript><img src="https://www.uk-cheapest.co.uk/images/banners2013/ukc2013_200x200.jpg" style="height:200px;width:200px;" border="0" alt="ukcheapest" /></noscript></a></center></div></div></td><td id="middle"><div class="post-68278 post type-post status-publish format-standard has-post-thumbnail hentry category-great-little-breaks odd" id="post-68278"><div class="post-headline"><h1>Here is The Great Little Breaks Discount Code You Wanted</h1></div><div class="post-byline">By <strong style="color:darkgreen">Super Snooper</strong></div><div class="post-bodycopy clearfix"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnorthcyprusfreepress.com%2Fgreat-little-breaks-discount-code%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Here%20is%20The%20Great%20Little%20Breaks%20Discount%20Code%20You%20Wanted&url=http://northcyprusfreepress.com/great-little-breaks-discount-code/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div id="wp_fb_like_button" style="margin:5px 0 5px 5px;float:right;height:50px;"><fb:like href="http://northcyprusfreepress.com/great-little-breaks-discount-code/" send="true" layout="button_count" width="100" show_faces="false" font="arial" action="like" colorscheme="dark"></fb:like></div><div class="pf-content"><h2><a href="http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="alignleft size-thumbnail wp-image-70508" data-src="http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks-150x150.jpg" alt="great-little-breaks" width="150" height="150" data-srcset="http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks-150x150.jpg 150w, http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks-144x144.jpg 144w, http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg 250w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img class="alignleft size-thumbnail wp-image-70508" src="http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks-150x150.jpg" alt="great-little-breaks" width="150" height="150" srcset="http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks-150x150.jpg 150w, http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks-144x144.jpg 144w, http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>Here is The Great Little Breaks Discount Code You Wanted</h2><p>Click a link to get a <strong>Great Little Breaks Discount Code</strong> when you go to the website. There are some amazing last minute offers for a couple, including evening meal and often with a bottle of wine. Prices can be as low as £52pp and are located around the UK. Use your <strong>Great Little Breaks Discount Code</strong> wisely in order to get the greatest price cut. If a code is not available have a look anyway, the offers are very attractive and the savings are remarkable. Click a link below now to get money off these <strong>Great Little Breaks</strong>.</p><p><center><div style="text-align:left;font-family:Verdana, Geneva, sans-serif; color:#666;border:3px solid rgba(56,208,92,0.6); box-shadow: 0px 0px 8px rgba(56,208,92,0.6);width:100%; max-width:520px" class="jcorgcr-responsive-container"><div><div style="max-width:100px;max-height:100px;float:left; background: #eee;margin-top:10px;margin-left: 5px" class="jcorgcr-responsive-container-left"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style='float:left;width: 100px;border:none;height: 100px;' data-src='http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg'><noscript><img style='float:left;width: 100px;border:none;height: 100px;' src='http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg'></noscript></div><div style="float:right;width:76%;margin-top:5px" class="jcorgcr-responsive-container-right"><ul style="width:100%;margin:0 !important;padding:0 !important;list-style:none !important;box-sizing: border-box"><li id="jcorgcr-responsive-title634jcorgcrsq_5b57d2feb3f7a" class="jcorgcr-responsive-green jcorgcr-responsive" style="  list-style:none !important;padding:0px 0px 5px 10px;font-weight: bold;padding-top:5px; font-family:Verdana, Geneva, sans-serif;font-size:16px;">Last Minute Offers</li><li style="list-style:none !important;font-size:14px;border:none;padding:0px 0px 5px 10px;color:#888" id="jcorgcr-responsive-description634jcorgcrsq_5b57d2feb3f7a">GREAT LITTLE BREAKS - Last Minute Offers</li><li class="jcorgcr-responsive-activate" style="list-style:none !important;padding:5px 0px 0px 10px;"><div original-title="Click to load offer and open site" id="jcorgcr-responsive-jcorgcoupon634jcorgcrsq_5b57d2feb3f7a" style="cursor:pointer;color:#09F;padding:5px;padding-left:10px; font-weight:bold; text-align:center;width:215px;text-indent: 0px;font-size:11px;background:#C30;color:#FFF;font-family:Verdana, Geneva, sans-serif"><a rel="nofollow" target="_blank" href="https://scripts.affiliatefuture.com/AFClick.asp?affiliateID=268535&merchantID=5728&programmeID=15483&mediaID=0&tracking=&afsource=60&url=https%3a%2f%2fwww.greatlittlebreaks.com%2f" style="color:#FFF;text-decoration: none">GET DEAL</a></div></li></ul></div><div style="clear:both"></div></div><div style="clear:both"></div><div style="width:100%;text-align: center;margin-top:14px;margin-bottom: 5px;"><div style="width:30%; text-align: left; padding-left:10px;font-size:14px; color:#777; font-family: arial; float:left;" id="jcorgcr-responsive-expiry634jcorgcrsq_5b57d2feb3f7a">Ongoing</div><div style="width:15%;float:left;padding:1px 0px 1px 0px; text-align:left; font-size:14px; font-family: arial; margin-left: 10px">&nbsp;<a rel="nofollow" href="javascript:void(0)" style="cursor:pointer" title="Did this coupon work for you?" alt="Did this coupon work for you?" onClick="JcorgWp.feedback('chalpiya','634','d7ba76017e','Array')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/images/thumb_up.png" width="20" height="20" align="absmiddle" alt="Up vote"><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/images/thumb_up.png" width="20" height="20" align="absmiddle" alt="Up vote"></noscript></a><a rel="nofollow" href="javascript:void(0)" style="margin-left:10px; margin-top:5px; cursor:pointer" alt="Down vote" onClick="JcorgWp.feedback('nahichaliya','634','d7ba76017e','Array')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/thumb_down.png" title="Did this coupon work for you?" alt="Did this coupon work for you?" width="20" height="20" align="absmiddle"><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/thumb_down.png" title="Did this coupon work for you?" alt="Did this coupon work for you?"  width="20" height="20" align="absmiddle"></noscript></a></div><div style="width:25%;border-radius:4px;float:left;margin-top:0px; opacity: 0.9; padding:2px !important; box-sizing: border-box;font-family: arial  !important;text-align: center !important;font-size: 12px;color:#FFF;background:#72db64;">100% Success</div><div style="width:25%;margin:0;padding:0;float:right;text-align:right;font-weight:bold;font-family:Arial, Helvetica, sans-serif"><span style=" margin-right:5px;cursor:pointer;" title="Share this coupon" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Last+Minute+Offers&amp;p[summary]=GREAT+LITTLE+BREAKS+-+Last+Minute+Offers&amp;p[url]=http://northcyprusfreepress.com/great-little-breaks-discount-code/&amp;','sharer','toolbar=0,status=0,width=626,height=436')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/facebook.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/facebook.png" width="22" height="21" /></noscript></span><span style="cursor:pointer;margin-right:5px" title="Tweet this coupon" onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fscripts.affiliatefuture.com%2FAFClick.asp%3FaffiliateID%3D268535%26merchantID%3D5728%26programmeID%3D15483%26mediaID%3D0%26tracking%3D%26afsource%3D60%26url%3Dhttps%253a%252f%252fwww.greatlittlebreaks.com%252f&amp;text=Last+Minute+Offers&amp;via=http://northcyprusfreepress.com/great-little-breaks-discount-code/')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/twitter.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/twitter.png" width="22" height="21" /></noscript></span><span class="show_print" style="display:none;  cursor:pointer;float:right;margin-right:5px" title="Print this coupon" onclick="window.open('http://northcyprusfreepress.com/jc_coupon_print/?cid=NjM0')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/printer.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/printer.png" width="22" height="21" /></noscript></span></div><div style="clear: both"></div></div></div><script type="text/javascript">jQuery("#jcorgcr-responsive-jcorgcoupon-wrap634jcorgcrsq_5b57d2feb3f7a").tipsy({gravity:'w'});</script><br><div style="text-align:left;font-family:Verdana, Geneva, sans-serif; color:#666;border:3px solid rgba(0,102,204,0.6); box-shadow: 0px 0px 8px rgba(0,102,204,0.6);width:100%; max-width:520px" class="jcorgcr-responsive-container"><div><div style="max-width:100px;max-height:100px;float:left; background: #eee;margin-top:10px;margin-left: 5px" class="jcorgcr-responsive-container-left"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style='float:left;width: 100px;border:none;height: 100px;' data-src='http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg'><noscript><img style='float:left;width: 100px;border:none;height: 100px;' src='http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg'></noscript></div><div style="float:right;width:76%;margin-top:5px" class="jcorgcr-responsive-container-right"><ul style="width:100%;margin:0 !important;padding:0 !important;list-style:none !important;box-sizing: border-box"><li id="jcorgcr-responsive-title635jcorgcrsq_5b57d2feb6522" class="jcorgcr-responsive-blue jcorgcr-responsive" style="  list-style:none !important;padding:0px 0px 5px 10px;font-weight: bold;padding-top:5px; font-family:Verdana, Geneva, sans-serif;font-size:16px;">GREAT LITTLE BREAKS - £30 off CODE</li><li style="list-style:none !important;font-size:14px;border:none;padding:0px 0px 5px 10px;color:#888" id="jcorgcr-responsive-description635jcorgcrsq_5b57d2feb6522">GREAT LITTLE BREAKS - £30 off a two night break</li><li style="list-style:none !important;position:relative;padding:0px 0px 0px 10px; width:220px;border:none; " class="jcorgcr-responsive-reveal"><div style="border:1px dotted #DDD;line-height:100% !important;height:18px;padding-top:3px;padding-right:3px;margin:0px; vertical-align: top; color:#09F;text-align:right;width:215px;font-size:13px" id="jcorgcr-responsive-jcorgcoupon635jcorgcrsq_5b57d2feb6522">TWO30</div><div class="jcorgcover" id="jcorgcr-hover-jcorgcoupon-wrap635jcorgcrsq_5b57d2feb6522" original-title="Click to reveal and open site" onclick="JcorgWp.tClk('http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/','d7ba76017e','635');jQuery('#jcorgcr-hover-jcorgcoupon-wrap635jcorgcrsq_5b57d2feb6522').hide();jQuery('#jcorgcr-responsive-redeem635jcorgcrsq_5b57d2feb6522').show();window.open('https://scripts.affiliatefuture.com/AFClick.asp?affiliateID=268535&merchantID=5728&programmeID=15483&mediaID=0&tracking=&afsource=60&url=https%3a%2f%2fwww.greatlittlebreaks.com%2f'); ">REVEAL CODE</div></li></ul></div><div style="clear:both"></div></div><div style="clear:both"></div><div style="width:100%;text-align: center;margin-top:14px;margin-bottom: 5px;"><div style="width:30%; text-align: left; padding-left:10px;font-size:14px; color:#777; font-family: arial; float:left;" id="jcorgcr-responsive-expiry635jcorgcrsq_5b57d2feb6522">Expires on 31.12.2018</div><div style="width:15%;float:left;padding:1px 0px 1px 0px; text-align:left; font-size:14px; font-family: arial; margin-left: 10px">&nbsp;<a rel="nofollow" href="javascript:void(0)" style="cursor:pointer" title="Did this coupon work for you?" alt="Did this coupon work for you?" onClick="JcorgWp.feedback('chalpiya','635','d7ba76017e','Array')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/images/thumb_up.png" width="20" height="20" align="absmiddle" alt="Up vote"><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/images/thumb_up.png" width="20" height="20" align="absmiddle" alt="Up vote"></noscript></a><a rel="nofollow" href="javascript:void(0)" style="margin-left:10px; margin-top:5px; cursor:pointer" alt="Down vote" onClick="JcorgWp.feedback('nahichaliya','635','d7ba76017e','Array')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/thumb_down.png" title="Did this coupon work for you?" alt="Did this coupon work for you?" width="20" height="20" align="absmiddle"><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/thumb_down.png" title="Did this coupon work for you?" alt="Did this coupon work for you?"  width="20" height="20" align="absmiddle"></noscript></a></div><div style="width:25%;border-radius:4px;float:left;margin-top:0px; opacity: 0.9; padding:2px !important; box-sizing: border-box;font-family: arial  !important;text-align: center !important;font-size: 12px;color:#FFF;background:#72db64;">100% Success</div><div style="width:25%;margin:0;padding:0;float:right;text-align:right;font-weight:bold;font-family:Arial, Helvetica, sans-serif"><span style=" margin-right:5px;cursor:pointer;" title="Share this coupon" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=GREAT+LITTLE+BREAKS+-+%C2%A330+off+CODE&amp;p[summary]=GREAT+LITTLE+BREAKS+-+%C2%A330+off+a+two+night+break&amp;p[url]=http://northcyprusfreepress.com/great-little-breaks-discount-code/&amp;','sharer','toolbar=0,status=0,width=626,height=436')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/facebook.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/facebook.png" width="22" height="21" /></noscript></span><span style="cursor:pointer;margin-right:5px" title="Tweet this coupon" onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fscripts.affiliatefuture.com%2FAFClick.asp%3FaffiliateID%3D268535%26merchantID%3D5728%26programmeID%3D15483%26mediaID%3D0%26tracking%3D%26afsource%3D60%26url%3Dhttps%253a%252f%252fwww.greatlittlebreaks.com%252f&amp;text=GREAT+LITTLE+BREAKS+-+%C2%A330+off+CODE&amp;via=http://northcyprusfreepress.com/great-little-breaks-discount-code/')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/twitter.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/twitter.png" width="22" height="21" /></noscript></span><span class="show_print" style="display:none;  cursor:pointer;float:right;margin-right:5px" title="Print this coupon" onclick="window.open('http://northcyprusfreepress.com/jc_coupon_print/?cid=NjM1')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/printer.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/printer.png" width="22" height="21" /></noscript></span></div><div style="clear: both"></div></div></div><script type="text/javascript">jQuery("#jcorgcr-responsive-jcorgcoupon-wrap635jcorgcrsq_5b57d2feb6522").tipsy({gravity:'w'});</script><br><div style="text-align:left;font-family:Verdana, Geneva, sans-serif; color:#666;border:3px solid rgba(228,114,38,0.6); box-shadow: 0px 0px 8px rgba(228,114,38,0.6);width:100%; max-width:520px" class="jcorgcr-responsive-container"><div><div style="max-width:100px;max-height:100px;float:left; background: #eee;margin-top:10px;margin-left: 5px" class="jcorgcr-responsive-container-left"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style='float:left;width: 100px;border:none;height: 100px;' data-src='http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg'><noscript><img style='float:left;width: 100px;border:none;height: 100px;' src='http://northcyprusfreepress.com/wp-content/uploads/2016/03/great-little-breaks.jpg'></noscript></div><div style="float:right;width:76%;margin-top:5px" class="jcorgcr-responsive-container-right"><ul style="width:100%;margin:0 !important;padding:0 !important;list-style:none !important;box-sizing: border-box"><li id="jcorgcr-responsive-title840jcorgcrsq_5b57d2feb929c" class="jcorgcr-responsive-orange jcorgcr-responsive" style="  list-style:none !important;padding:0px 0px 5px 10px;font-weight: bold;padding-top:5px; font-family:Verdana, Geneva, sans-serif;font-size:16px;">GREAT LITTLE BREAKS - £60 off CODE</li><li style="list-style:none !important;font-size:14px;border:none;padding:0px 0px 5px 10px;color:#888" id="jcorgcr-responsive-description840jcorgcrsq_5b57d2feb929c">GREAT LITTLE BREAKS - £60 off three nights</li><li style="list-style:none !important;position:relative;padding:0px 0px 0px 10px; width:220px;border:none; " class="jcorgcr-responsive-reveal"><div style="border:1px dotted #DDD;line-height:100% !important;height:18px;padding-top:3px;padding-right:3px;margin:0px; vertical-align: top; color:#09F;text-align:right;width:215px;font-size:13px" id="jcorgcr-responsive-jcorgcoupon840jcorgcrsq_5b57d2feb929c">SAVE60</div><div class="jcorgcover" id="jcorgcr-hover-jcorgcoupon-wrap840jcorgcrsq_5b57d2feb929c" original-title="Click to reveal and open site" onclick="JcorgWp.tClk('http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/','d7ba76017e','840');jQuery('#jcorgcr-hover-jcorgcoupon-wrap840jcorgcrsq_5b57d2feb929c').hide();jQuery('#jcorgcr-responsive-redeem840jcorgcrsq_5b57d2feb929c').show();window.open('https://scripts.affiliatefuture.com/AFShortUrl.aspx?id=16133'); ">REVEAL CODE</div></li></ul></div><div style="clear:both"></div></div><div style="clear:both"></div><div style="width:100%;text-align: center;margin-top:14px;margin-bottom: 5px;"><div style="width:30%; text-align: left; padding-left:10px;font-size:14px; color:#777; font-family: arial; float:left;" id="jcorgcr-responsive-expiry840jcorgcrsq_5b57d2feb929c">Expires on 31.07.2018</div><div style="width:15%;float:left;padding:1px 0px 1px 0px; text-align:left; font-size:14px; font-family: arial; margin-left: 10px">&nbsp;<a rel="nofollow" href="javascript:void(0)" style="cursor:pointer" title="Did this coupon work for you?" alt="Did this coupon work for you?" onClick="JcorgWp.feedback('chalpiya','840','d7ba76017e','Array')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/images/thumb_up.png" width="20" height="20" align="absmiddle" alt="Up vote"><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons/images/thumb_up.png" width="20" height="20" align="absmiddle" alt="Up vote"></noscript></a><a rel="nofollow" href="javascript:void(0)" style="margin-left:10px; margin-top:5px; cursor:pointer" alt="Down vote" onClick="JcorgWp.feedback('nahichaliya','840','d7ba76017e','Array')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/thumb_down.png" title="Did this coupon work for you?" alt="Did this coupon work for you?" width="20" height="20" align="absmiddle"><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/thumb_down.png" title="Did this coupon work for you?" alt="Did this coupon work for you?"  width="20" height="20" align="absmiddle"></noscript></a></div><div style="width:25%;border-radius:4px;float:left;margin-top:0px; opacity: 0.9; padding:2px !important; box-sizing: border-box;font-family: arial  !important;text-align: center !important;font-size: 12px;color:#FFF;background:#72db64;">Success: No votes yet</div><div style="width:25%;margin:0;padding:0;float:right;text-align:right;font-weight:bold;font-family:Arial, Helvetica, sans-serif"><span style=" margin-right:5px;cursor:pointer;" title="Share this coupon" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=GREAT+LITTLE+BREAKS+-+%C2%A360+off+CODE&amp;p[summary]=GREAT+LITTLE+BREAKS+-+%C2%A360+off+three+nights&amp;p[url]=http://northcyprusfreepress.com/great-little-breaks-discount-code/&amp;','sharer','toolbar=0,status=0,width=626,height=436')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/facebook.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/facebook.png" width="22" height="21" /></noscript></span><span style="cursor:pointer;margin-right:5px" title="Tweet this coupon" onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fscripts.affiliatefuture.com%2FAFShortUrl.aspx%3Fid%3D16133&amp;text=GREAT+LITTLE+BREAKS+-+%C2%A360+off+CODE&amp;via=http://northcyprusfreepress.com/great-little-breaks-discount-code/')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/twitter.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/twitter.png" width="22" height="21" /></noscript></span><span class="show_print" style="display:none;  cursor:pointer;float:right;margin-right:5px" title="Print this coupon" onclick="window.open('http://northcyprusfreepress.com/jc_coupon_print/?cid=ODQw')"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/printer.png" width="22" height="21" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/jcorgcoupons//images/printer.png" width="22" height="21" /></noscript></span></div><div style="clear: both"></div></div></div><script type="text/javascript">jQuery("#jcorgcr-responsive-jcorgcoupon-wrap840jcorgcrsq_5b57d2feb929c").tipsy({gravity:'w'});</script><br></center></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="border:none;-webkit-box-shadow:none; box-shadow:none;" data-src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnorthcyprusfreepress.com%2Fgreat-little-breaks-discount-code%2F&t=Here+is+The+Great+Little+Breaks+Discount+Code+You+Wanted" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Here+is+The+Great+Little+Breaks+Discount+Code+You+Wanted&url=http%3A%2F%2Fnorthcyprusfreepress.com%2Fgreat-little-breaks-discount-code%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fnorthcyprusfreepress.com%2Fgreat-little-breaks-discount-code%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="http://northcyprusfreepress.com/great-little-breaks/greatlittlebreaks.com/" target="_blank" class="crp_title">How to Get A Great Little Breaks Discount Code</a></li><li><a href="http://northcyprusfreepress.com/great-little-breaks-2/greatlittlebreaks.com/" target="_blank" class="crp_title">How To Get Your Great Little Breaks Discount Code</a></li><li><a href="http://northcyprusfreepress.com/cheap-weekend-breaks-uk/" target="_blank" class="crp_title">Cheap Weekend Breaks UK | 49% off | £39.50 pppn</a></li><li><a href="http://northcyprusfreepress.com/thomas-cook-discount-code/thomascook.com/" target="_blank" class="crp_title">Thomas Cook Discount Code | 40% off | thomascook.com</a></li><li><a href="http://northcyprusfreepress.com/pets-at-home-discount-code-pets-at-home-vets/" target="_blank" class="crp_title">Pets at Home Discount Code and Pets at Home Vets Offers</a></li></ul><div class="crp_clear"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://northcyprusfreepress.com/great-little-breaks-discount-code/" data-a2a-title="Here is The Great Little Breaks Discount Code You Wanted"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://static.addtoany.com/buttons/share_save_256_24.png" alt="Share"><noscript><img src="https://static.addtoany.com/buttons/share_save_256_24.png" alt="Share"></noscript></a></div></div></div><div class="post-footer">Category: <a class="great-little-breaks" href="http://northcyprusfreepress.com/category/consumer/top-uk-deals/great-little-breaks/" title="View all posts in Great Little Breaks">Great Little Breaks</a> | <a href="http://northcyprusfreepress.com/great-little-breaks-discount-code/#respond" class="comments-link"><strong>Leave a comment</strong></a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/great-little-breaks-discount-code/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://northcyprusfreepress.com/wp-login.php?redirect_to=http%3A%2F%2Fnorthcyprusfreepress.com%2Fgreat-little-breaks-discount-code%2F">logged in</a> to post a comment.</p></div><div class="clearfix navigation-bottom"><div class="older-home"><a href="http://northcyprusfreepress.com/simply-supplements-offer-code/simplysupplements.net/" rel="prev">Use This Simply Supplements Offer Code Now</a> &raquo; &nbsp;</div><div class="home"><a href="http://northcyprusfreepress.com/">Home</a></div><div class="newer-home">&nbsp; &laquo; <a href="http://northcyprusfreepress.com/consumer/top-uk-deals/warner-leisure-hotels-special-offers-2014-40-discount/" rel="next">Warner Leisure Hotels Special Offers 2018 | 50% Discount</a></div></div></td><td id="right"><div id="text-29" class="widget widget_text"><div class="widget-title"><h3>Search NCFP</h3></div><div class="textwidget"><form action="http://www.google.co.uk" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-1450852033855603:2896557809" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="20" /> <input type="submit" name="sa" value="Search" /></div></form></div></div><div id="dfrads-widget-16" class="widget dfrads"><center><a href="http://www.dpbolvw.net/click-5555288-12338662-1441973435000" target="_top"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://www.lduhtrp.net/image-5555288-12338662-1441973435000" width="180" height="150" alt="" border="0" /><noscript><img src="http://www.lduhtrp.net/image-5555288-12338662-1441973435000" width="180" height="150" alt="" border="0"/></noscript></a></center></div><div id="dfrads-widget-17" class="widget dfrads"><center> <a href="https://www.awin1.com/cread.php?s=633108&v=1202&q=310664&r=130720"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.awin1.com/cshow.php?s=633108&v=1202&q=310664&r=130720" height="240" width="240" border="0"><noscript><img src="https://www.awin1.com/cshow.php?s=633108&v=1202&q=310664&r=130720" height="240" width="240" border="0"></noscript> </a></center></div><div id="dfrads-widget-18" class="widget dfrads"><center><a href="http://click.linksynergy.com/fs-bin/click?id=MJ4dPa1qh08&offerid=235205.31&subid=0&type=4"><IMG border="0" alt="Cotton Traders" data-src="http://ad.linksynergy.com/fs-bin/show?id=MJ4dPa1qh08&bids=235205.31&subid=0&type=4&gridnum=0"><noscript><IMG border="0"   alt="Cotton Traders" src="http://ad.linksynergy.com/fs-bin/show?id=MJ4dPa1qh08&bids=235205.31&subid=0&type=4&gridnum=0"></noscript></a></center></div><div id="text-30" class="widget widget_text"><div class="widget-title"><h3></h3></div><div class="textwidget"> <a href="https://www.awin1.com/cread.php?s=189475&v=1302&q=101183&r=130720"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.awin1.com/cshow.php?s=189475&v=1302&q=101183&r=130720" border="0"><noscript><img src="https://www.awin1.com/cshow.php?s=189475&v=1302&q=101183&r=130720"
border="0"></noscript></a> <a href="https://www.awin1.com/cread.php?s=462997&v=2547&q=223805&r=130720"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.awin1.com/cshow.php?s=462997&v=2547&q=223805&r=130720" width="240" height="200" border="0"><noscript><img src="https://www.awin1.com/cshow.php?s=462997&v=2547&q=223805&r=130720"  width="240" height="200" border="0"></noscript> </a> <a href="//kwikfit.sjv.io/c/141603/442261/7868"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//a.impactradius-go.com/display-ad/7868-442261" border="0" alt="" width="240" height="240" /><noscript><img src="//a.impactradius-go.com/display-ad/7868-442261" border="0" alt="" width="240" height="240"/></noscript></a><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="0" width="0" data-src="//kwikfit.sjv.io/i/141603/442261/7868" style="position:absolute;visibility:hidden;" border="0" /><noscript><img height="0" width="0" src="//kwikfit.sjv.io/i/141603/442261/7868" style="position:absolute;visibility:hidden;" border="0" /></noscript></div></div><div id="recentpostswidgetplus-4" class="widget recent-posts-plus"><div class="widget-title"><h3>Recent Ads</h3></div><dl><dt> <a href="http://northcyprusfreepress.com/boots-discount-codes-5-off/boots.com/" title="Boots Discount Codes | 50% off | boots.com">Boots Discount Codes | 50% off | boots.com</a></dt><dd> <a href="http://northcyprusfreepress.com/boots-discount-codes-5-off/boots.com/"></a></dd><dt> <a href="http://northcyprusfreepress.com/consumer/top-uk-deals/warner-leisure-hotels-special-offers-2014-40-discount/" title="Warner Leisure Hotels Special Offers 2018 | 50% Discount">Warner Leisure Hotels Special Offers 2018 | 50% Discount</a></dt><dd> <a href="http://northcyprusfreepress.com/consumer/top-uk-deals/warner-leisure-hotels-special-offers-2014-40-discount/"></a></dd><dt> <a href="http://northcyprusfreepress.com/great-little-breaks-discount-code/" title="Here is The Great Little Breaks Discount Code You Wanted">Here is The Great Little Breaks Discount Code You Wanted</a></dt><dd> <a href="http://northcyprusfreepress.com/great-little-breaks-discount-code/"></a></dd><dt> <a href="http://northcyprusfreepress.com/simply-supplements-offer-code/simplysupplements.net/" title="Use This Simply Supplements Offer Code Now">Use This Simply Supplements Offer Code Now</a></dt><dd> <a href="http://northcyprusfreepress.com/simply-supplements-offer-code/simplysupplements.net/"></a></dd><dt> <a href="http://northcyprusfreepress.com/pink-clove-discount-code-for-pink-clove-clothing-website/" title="Pink Clove Discount Code for Pink Clove Clothing Website">Pink Clove Discount Code for Pink Clove Clothing Website</a></dt><dd> <a href="http://northcyprusfreepress.com/pink-clove-discount-code-for-pink-clove-clothing-website/"></a></dd><dt> <a href="http://northcyprusfreepress.com/garden-plants-for-sale/gardenbargains.com/" title="Garden Plants For Sale | 50% off | gardenbargains.com">Garden Plants For Sale | 50% off | gardenbargains.com</a></dt><dd> <a href="http://northcyprusfreepress.com/garden-plants-for-sale/gardenbargains.com/"></a></dd></dl></div><div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-title"><h3>Recent Comments</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Polly Marples</span> on <a href="http://northcyprusfreepress.com/cyprus-today-newspaper/cyprus-today-more-promises-to-be-broken/#comment-91910">Cyprus Today &#8211; More Promises To Be Broken</a></li><li class="recentcomments"><span class="comment-author-link">Polly Marples</span> on <a href="http://northcyprusfreepress.com/british-homes-in-north-cyprus-being-demolished/#comment-91909">British Homes in North Cyprus Being Demolished</a></li><li class="recentcomments"><span class="comment-author-link">Polly Marples</span> on <a href="http://northcyprusfreepress.com/british-homes-in-north-cyprus-being-demolished/#comment-91908">British Homes in North Cyprus Being Demolished</a></li></ul></div></td></tr><tr><td id="footer" colspan="3"> Copyright &copy; 2018 <a href="http://northcyprusfreepress.com/">North Cyprus Free Press | NCFP Publications</a> - All Rights Reserved<br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a><div id="un-thankyou" style="display: none;"><h2>Thank you</h2><p> Your feedback has been received.</p> <a href="#" id="un-feedback-close"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://northcyprusfreepress.com/wp-content/plugins/usernoise/images/ok.png" id="thankyou-image" alt="Close" width="32" height="32" /><noscript><img src="http://northcyprusfreepress.com/wp-content/plugins/usernoise/images/ok.png" id="thankyou-image" alt="Close" width="32" height="32"/></noscript></a></div> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/northcyprusfreepress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type="text/javascript">/*<![CDATA[*//**///

cookieControl({

t: {
	title: '<p>This site uses cookies to store information on your computer.</p>',
    intro: '<p>This site uses cookies to store information on your computer. By using our site you accept the terms of our</p>',
    full: '<p>Some cookies on this site are essential, and the site will not work as expected without them. These cookies are set when you submit a form, login or interact with the site by doing something that goes beyond clicking on simple links. We also use some non-essential cookies to anonymously track visitors or enhance your experience of the site. If you're not happy with this, we won't set these cookies but some nice features of the site may be unavailable.</p><p>Read more about our <a href="" title="Read our privacy policy">privacy policy.</a></p>',
    
    ias: 'Information and Settings',
    on: 'Turn cookies on',
    off: 'Turn cookies off',
    bs: 'Browser Settings',
    rm: 'Read more',
    rl: 'Read less',
    ab: 'About this tool',
    c: 'I'm fine with this'
    },

position:CookieControl.POS_right,
style:CookieControl.STYLE_triangle,
theme:CookieControl.THEME_dark,

startOpen: true,
autoHide: 5000,
onlyHideIfConsented: false,

subdomains: true,
protectedCookies: [],

apiKey: '',
product: CookieControl.,

consentModel: CookieControl.MODEL_implicit,
   
    onAccept:function(){ccAnalytics()},
    onReady:function(){},
    onCookiesAllowed:function(){ccAnalytics()},
    onCookiesNotAllowed:function(){},
    countries:''

});
    

function ccAnalytics() {
	}

///**//*]]>*/</script> </td></tr></table></div></div> <script type='text/javascript' src='http://widgets.partners.expedia.co.uk/daily/shared/affiliates/WidgetService.aspx?partner=affiliatewindow&affid=130720&size=250x250&window=new&widgetname=searchform&divid=searchform_636016686738675190&langid=2057' defer data-deferred="1"></script><script src="http://connect.facebook.net/en_US/all.js#xfbml=1" defer data-deferred="1"></script><script type="text/javascript" src="http://www.google.co.uk/coop/cse/brand?form=cse-search-box&amp;lang=" defer data-deferred="1"></script><script src="http://northcyprusfreepress.com/min/lazyload.js" defer data-deferred="1"></script><script data-optimized='1' src='http://northcyprusfreepress.com/min/77b17.js' defer></script></body></html>


